Jump to content

Certyfikat Web


Frizuu
 Share

Recommended Posts

Mam problemy z wejściem na forum. Otóż. Gdy chcę się dostać na forum przez przeglądarkę Google lub Explorer, wyskakuje mi błąd. Błąd jest związany z certyfikatem web.

Piszę ten temat z Explorera po obejściu zabezpieczeń. Gdy pytałem się innych ludzi z naszej sieci na serwerach, również pisali, że mają ten sam problem.

Błędy certyfikatów: często zadawane pytania

Obraz znaleziony dla: Połączenie nie jest prywatne

Coś takiego, lecz nie z mojego komputera.

Na Google nie da się ominąć zabezpieczeń.

Jest problem z dostaniem się na forum.

Podobno z tego co się doczytałem, certyfikat mógł stracić ważność lub forum jest Hackowane.

Nie jest to wina z mojej strony, ponieważ nie tylko ja mam ten problem. Coś się dzieje z forum.

Robiłem wszystkie kroki które zaleciła mi pomoc Google. Nie poskutkowało.

Nie wiem co się dzieje.

 

Link to comment
Share on other sites

Wystarczy , że datę zmienisz na aktualną. Miałem ten sam problem przed chwilą go naprawiłem :D 

Aby zmienić datę robisz tak

kierujesz na godzine date itd> ppm>Ustaw datę/godzinę>Zmień datę i godzinę> ustawiasz aktualną, zatwierdasz> Odświeżasz i działa normalnie :D

Niech każdy zrobi tak jak ja, prześlij do tych u których nie działa ;d

 

 

Myślę , że pomogłem ;D

 

 

Edited by YouStee
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

By using this site you agree to Privacy Policy.