Jump to content

serwer aim


Chuck
 Share

Recommended Posts

Witam, mam problem z wejściem na serwer aim wyskakuje komunikat w konsoli:
Mod_LoadBrushModel: models/gomod1s2k/m4a1/v_ZombieKiller.mdl has wrong version number (1687223295 should be 30)

Client world model is NULL

Client world model is NULL

 

Może ktoś wie dlaczego występuje problem ''ze złą wersją'' ? 

Na serwerze jeszcze nie grałem, chciałem wejść po raz pierwszy.

Edited by Chuck
Link to comment
Share on other sites

nic to nie pomaga po usunięciu pliku kolejny wywołuje błąd:

Mod_LoadBrushModel: models/1S2KKwiecien/m4a1/v_RoyalPurple.mdl has wrong version

 tak samo jak plik desolatespace, flashback to tez usunałem ale kolejne robią błędy, jak dla mnie cały 1s2kkwiecien jest z jakimś błędem

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

By using this site you agree to Privacy Policy.